Virtual Invoice - Le bouton d'envoi à la reconnaissance Optimum n'apparait pas (ou grisé)

Modifié le  Jeu, 2 Déc., 2021 à 10:13 H

Modifié le 02-12-2021

Cas :

  • Le bouton d'envoi à la reconnaissance / process n'est pas accessible


Cause : 

  • Erreur dans la configuration de votre connexion à Winbooks
  • Changement de mot de passe du Winbooks ID


Résolution

  • Vérifier votre Winbooks ID dans Winbooks Accounting
  • Le cas échéant mettre à jour le Winbooks ID et cliquer sur enregistrer pour valider la prise en compte
  • Relancer VIrtual Invoice

Cet article a-t-il été utile ?

C'est super !

Merci pour votre commentaire

Désolé ! Nous n'avons pas pu vous être utile

Merci pour votre commentaire

Dites-nous comment nous pouvons améliorer cet article !

Sélectionner au moins l'une des raisons
La vérification CAPTCHA est requise.

Commentaires envoyés

Nous apprécions vos efforts et nous allons corriger l'article

© 2023 PVS - IT, Fiduciaire, Logiciel, Impression - Accompagnons vos ambitions.