Cas :
- Le bouton d'envoi à la reconnaissance / process n'est pas accessible
Cause :
- Erreur dans la configuration de votre connexion à Winbooks
- Changement de mot de passe du Winbooks ID
Résolution
- Vérifier votre Winbooks ID dans Winbooks Accounting
- Le cas échéant mettre à jour le Winbooks ID et cliquer sur enregistrer pour valider la prise en compte
- Relancer VIrtual Invoice
Cet article a-t-il été utile ?
C'est super !
Merci pour votre commentaire
Désolé ! Nous n'avons pas pu vous être utile
Merci pour votre commentaire
Commentaires envoyés
Nous apprécions vos efforts et nous allons corriger l'article