Virtual Invoice ne s'affiche pas (Configuration mono-écran / Multi-écran

Modifié le  Jeu, 2 Déc., 2021 à 10:10 H

Modifié le 02-12-2021

Cas : 

  • Virtual Invoice ne se lance pas quand on clique sur le bouton à partir de Winbooks Accounting.


Cause : 

  • Passage d'une configuration multi-ecran en mono-écran ou configuration différente de la disposition des écrans/fenetres


Résolution : 

  • Cliquer sur le bouton pour ouvrir VI
  • appuyer simultanément sur CTRL + SHIFT + F3 pour supprimer la configuration.
  • Relancer VI et Winbooks Accounting

Cet article a-t-il été utile ?

C'est super !

Merci pour votre commentaire

Désolé ! Nous n'avons pas pu vous être utile

Merci pour votre commentaire

Dites-nous comment nous pouvons améliorer cet article !

Sélectionner au moins l'une des raisons
La vérification CAPTCHA est requise.

Commentaires envoyés

Nous apprécions vos efforts et nous allons corriger l'article

© 2023 PVS - IT, Fiduciaire, Logiciel, Impression - Accompagnons vos ambitions.