Cas :
- Virtual Invoice ne se lance pas quand on clique sur le bouton à partir de Winbooks Accounting.
Cause :
- Passage d'une configuration multi-ecran en mono-écran ou configuration différente de la disposition des écrans/fenetres
Résolution :
- Cliquer sur le bouton pour ouvrir VI
- appuyer simultanément sur CTRL + SHIFT + F3 pour supprimer la configuration.
- Relancer VI et Winbooks Accounting
Cet article a-t-il été utile ?
C'est super !
Merci pour votre commentaire
Désolé ! Nous n'avons pas pu vous être utile
Merci pour votre commentaire
Commentaires envoyés
Nous apprécions vos efforts et nous allons corriger l'article